update workshop requirement

parent 34b3fb1a
Pipeline #9205 passed with stages
in 1 minute and 15 seconds
......@@ -160,8 +160,11 @@ SPECIAL REQUIREMENTS
Modify the block below if there are any special requirements.
{% endcomment %}
<p id="requirements">
<strong>Requirements:</strong> Participants must bring a laptop with a
Mac, Linux, or Windows operating system (not a tablet, Chromebook, etc.) that they have administrative privileges on. They should have a few specific software packages installed (listed <a href="#setup">below</a>).
<strong>Requirements:</strong> The workshop will be held virtually using,
and participants should prepare: (1) a laptop with a Mac,
Linux, or Windows operating system (not a tablet, Chromebook, etc.), (2) a headset if possible, and (3)install required
software packages for the workshop (listed <a href="#setup">below</a>) beforehand.
</p>
{% comment %}
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment